RSSI_RANGE in 3.1.2 and 3.1.2-rc2 arducopter

I can not find RSSI_RANGE in the "full parameter list"
However RSSI_PIN says
"This selects an analog pin for the receiver RSSI voltage. It assumes the voltage is RSSI_RANGE for max rssi, 0V for minimum.
I did a “reset” in the command line to not avail.
What am I missing ?

This is coming in 3.2 for APM (posted elsewhere on this forum).

I totally forgot but as a work around for MinimOSDExtra you can adjust the RSSI values there so at least the 100% represents your full RSSI (e.g. 3.3v for Frsky).


Thanks for taking the time.
I checked many time on github and I was sure it is in 3.1.2. The comments on the RSSI_PIN already reference RSSI_RANGE . Both the comment and the parameter are in the same change list on git.