Quadplane can't arm---V3.5

When i arm my quadplane,it prompts “PreArm:quadplane needs sched_loop_rate>100”,and I look into parameter “sched_loop_rate=50”,


I don’t know what it mean,and can i adjust it by myself?
Finally,I arm my plane when I skip compass check.So strange!:cold_sweat:

There is a parameter SCHED_LOOP_RATE in the advanced parameter list. You should raise that to 300.
For details please see:
http://ardupilot.org/plane/docs/quadplane-support.html#parameter-setup