How to turn off air control message

when I install Mission Planner, ask me login aviation drone control site, then my Mission Planner dashboard always shows the alert message and cover the map.
How I can turn off it, or logout it, because I use rover.

It seems that there are some old TFR stuck in your setup. look for tfr.xml in your install directory and delete it.
Or you can switch off displaying tfr’s and airports in config/planner tab.

(TFR - Temporary Flight Resctrictions)

Nota bene: Jeppesen’t tfr service is discontinued since last september, so currently tfr’s are not updated in Mission Planner.

Thanks @Eosbandi,
after turn off tfr and airport in config/planner, the airport message is gone, but still there is some message, and red line.
when mouse over on the red line (highlighted area), it popups message.
BTW, I installed Mission Planner from the official site link.