How to stop the buzzer when pixhawk startup

Hi, I want to stop buzzer when Pixhawk and GPS/COMPASS module startup.
That’s because I use Pixhawk at quiet place.

I search the parameter about buzzer in full parameter list.
But I couldn’t find it.

Could you tell me how to stop the startup buzzer.

Thank you

NTF_BUZZ_VOLUME doesn’t work?

Thank you, Dave.
I tried to change “NTF_BUZZ_VOLUME” with mission planner.
But I couldn’t find the param in full parameter list.
How can I change it?

What Flight Controller and what firmware version?

I rewrite firmware Rover4.0.0 because I was not sure what firmware in Pixhawk4.
Then I found the parameter and I could stop the buzzer by changing parameter.

Thank you