Servers by jDrones

Error trying to run Droneapi on Pi

trying to load Droneapi on the Rpi. However when trying to load droneapi in the MAVProxy terminal I get the error no module named MAVProxy.modules.mavproxy_droneapi. Anyone know why this might be happening?

Servers by jDrones